<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="”http://opengraphprotocol.org/schema/”" xmlns:fb="”http://www.facebook.com/2008/fbml”">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

	<base href="http://www.radiokiepenkerl-online.de/" />
	<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_5796f61b5d.css" />
	<link rel="stylesheet" type="text/css" href="fileadmin/template/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css" media="print" />
<meta property="og:image" content="http://www.radiokiepenkerl-online.de/fileadmin/user_upload/logo/logo.png" />	<title>Straßenplaner in Coesfeld stellen Lösungen für sichereren Verkehr an neuer KiTa am Kalksbecker Weg vor | Radio Kiepenkerl</title>
	<link rel="stylesheet" type="text/css" href="fileadmin/template/ext-templates/news/news_style.css" />
	<link rel="stylesheet" type="text/css" href="fileadmin/template/formate/rte_formate.css" />
	<meta http-equiv="imagetoolbar" content="no" />
	 <style type="text/css" media="screen, projection">  
 @import "fileadmin/template/formate/style_twitter.css";  
 </style>
<!-- Schneesturm JS 
<script type="text/javascript" src="fileadmin/template/snowstorm.js"></script>
<script type="text/javascript">
snowStorm.flakesMaxActive = 96;  // show more snow on screen at once
</script>
 Schneesturm JS -->
 <script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 11 -->	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.radiokiepenkerl-online.de/index.php?id=102&amp;type=100" target="_blank" /><meta name="description" content="Radio Kiepenkerl - Ihr Radio im Kreis Coesfeld" />
<meta name="keywords" content="Radio,Coesfeld,Musik,Nachrichten,Münsterland,Kreis Coesfeld,Kiepenkerl" />
<meta http-equiv="content-language" content="DE" />
<meta name="author" content="everscreen" />

<meta property="og:image" content="http://www.radiokiepenkerl-online.de/fileadmin/user_upload/logo/logo300x300.png" />
	<meta name="generator" content="TYPO3 4.2 CMS" />
	<script type="text/javascript" src="typo3temp/javascript_0b12553063.js"></script>
<script type="text/javascript" src="typo3conf/ext/t3mootools/res/mootoolsv1.11.js"></script>
<script type="text/javascript" src="typo3conf/ext/pmkslimbox/res/scripts/slimbox_ex.js"></script>
			<script type="text/javascript">window.addEvent('domready', Lightbox.init.bind(Lightbox,{resizeDuration: 400, resizeTransition: Fx.Transitions.sineInOut, opacity: 0.8, opacityDuration: 500, initialWidth: 250, initialHeight: 250, animateCaption: 1, showNumbers: 1, defaultIframeWidth: 500, defaultIframeHeight: 300, iframeScrolling: 'auto', enablePrintButton: 0, enableSaveButton: 0,llPage: 'Seite', llOf: 'von', psScriptPath: 'http://www.radiokiepenkerl-online.de/typo3conf/ext/pmkslimbox/savefile.php'}));</script>
			<link rel="stylesheet" href="typo3conf/ext/pmkslimbox/res/styles/slimbox_ex.css" type="text/css" media="screen" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function writeticker55 () {
var timerID = 0;
itsnews=new Array()
itsnews[0]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[0]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Pläne für A1-Ausbau bei Ascheberg gehen in die nächste Runde</span>";
itsnews[1]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[1]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Straßenplaner in Coesfeld stellen Lösungen für sichereren Verkehr an neuer KiTa am Kalksbecker Weg vor</span>";
itsnews[2]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[2]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Raubüberfall auf Lieferanten des K&K-Marktes in Senden </span>";
itsnews[3]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[3]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Trompeten-Räuber von Coesfeld auf der Flucht</span>";
itsnews[4]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[4]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Architekt hat passendes Konzept für das Sandsteinmuseum in Havixbeck erarbeitet</span>";
itsnews[5]= "<span class" + String.fromCharCode(61) + " " ;
itsnews[5]+=  "\"itsnewslinkstyle55\"" + String.fromCharCode(62) +"Datenschutzbeauftragte zu Videokameras an Schulen im Kreis </span>";


var textcontent ="";

var i = 0;
for(i = 0; i <= 6; i++)
{
	if (itsnews[i]==null)
	{
		break;
	}
	textcontent += itsnews[i] + String.fromCharCode(60) + "span class='itsnewslinkstyle55'>&nbsp;&nbsp;&nbsp;+&nbsp;+&nbsp;+&nbsp;&nbsp;&nbsp;<\/span>";

}




	document.open();
	t0 =  String.fromCharCode(60);
	t1 = "mar";
t2 = "quee";

	document.write(t0);
	document.write(t1);
	document.write(t2);
	document.write(" id='its_ticker_ml55' scrollamount='2' scrolldelay='1'  >");




	document.write(textcontent );

	document.write('</'+t1+t2+'>');
	document.close();
}



function stopTicker55 () {
	document.getElementById('its_ticker_ml55').scrollAmount = 0 ;
	timerID  = setTimeout("startTicker55()", 8000);
}

function startTicker55 () {
	document.getElementById('its_ticker_ml55').scrollAmount = 3 ;
}

// -->
	/*]]>*/
</script>


			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
			</script>
			
		

<style type="text/css">
	/*<![CDATA[*/
<!--
 .itsnewslinkstyle55 a {color:#ffffff;text-decoration:none; font-family:'Verdana'; font-size:10pt;}.itsnewslinkstyle55 a:hover {color:#FF0000;font-style:normal;}

// -->
	/*]]>*/
</style>
</head>
<body>


	<div id="box_01"><div id="box_01_1" style="position:relative;">
	<div id="banner_rechts"></div>
	   	<div id="box_02">
        	<div id="superbanner">
	<!--  CONTENT ELEMENT, uid:1455/list [begin] -->
		<div class="content-element">
		<!--  Plugin inserted: [begin] -->
			
			
			<!-- IDAdNet AdTag Version 2.0 (ext_radiokiepenkerl-online_de localsnews head)-->
			<script type="text/javascript">
				//<![CDATA[
					if (typeof(ord) == "undefined") {
						var ord=Math.floor(Math.random()*10000000000)
					}
					document.write('<script type="text/javascript" src="http://ad.de.doubleclick.net/adj/ext_radiokiepenkerl-online_de/localsnews;kiepenkerl=ki_newscosfeld;oms=localsnews;pos=head;dcopt=ist;sz=728x90;tile=1;nielsen=2;idz=localsnews;ord=' + ord + '?"><\/script>');     
				//]]>
			</script>
			<noscript>
				<a href="http://ad.de.doubleclick.net/jump/ext_radiokiepenkerl-online_de/localsnews;kiepenkerl=ki_newscosfeld;oms=localsnews;pos=head;dcopt=ist;sz=728x90;tile=1;nielsen=2;idz=localsnews;ord=123456789?" target="_blank">
				<img src="http://ad.de.doubleclick.net/ad/ext_radiokiepenkerl-online_de/localsnews;kiepenkerl=ki_newscosfeld;oms=localsnews;pos=head;dcopt=ist;sz=728x90;tile=1;nielsen=2;idz=localsnews;ord=123456789?" border="0" alt="" /></a>
			</noscript>
			
			<!-- end ad tag -->
			
		
		<!--  Plugin inserted: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:1455/list [end] -->
		</div>        	
			<div id="box_header">
				<div id="logo">
	<!--  CONTENT ELEMENT, uid:22/html [begin] -->
		<div class="content-element">
		<!--  Raw HTML content: [begin] -->
			<a href="index.php?id=3" target="_top">&nbsp;</a>
		<!--  Raw HTML content: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:22/html [end] -->
		
					<!-- <img src="http://www.radiokiepenkerl-online.de/fileadmin/template/pics/rk_logo_em2016.png" style="position:absolute; top:125px; left:20px; float:none;" /> -->
				</div>
				<div id="navi_head">
					<div id="head_bild">
					<div style="background-image:url(fileadmin/user_upload/header_01/header_17.jpg);"><img src="fileadmin/template/pics-content/bild_header_text_mix.png" alt="" /></div>
					</div>
					<div id="head_radio">
						
	<!--  CONTENT ELEMENT, uid:31/html [begin] -->
		<div class="content-element">
		<!--  Raw HTML content: [begin] -->
			<div id="radio_header">
<a href="http://www.radiokiepenkerl.de/radioplayer/index.php" onclick="window.open(this.href,'','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width=750,height=910'); return false;" onkeypress="window.open(this.href,'','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width=750,height=910'); return false;" id="radio_button">&nbsp;</a>
</div>
<div class="clear"></div>			
		<!--  Raw HTML content: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:31/html [end] -->
		
						
						<!-- Jetzt -->
						<div id="jetzt_lauft">
							
							<iframe name="onair" src="http://www.radiokiepenkerl-online.de/index.php?id=322" scrolling="no" frameborder="0" width="172" height="114">
							<p>Diese Funktion erfordert einen Browser, der &quot;iFrames&quot; unterst&uuml;tzt.</p></iframe>
							
						</div>
						<!-- Jetzt -->
					</div>
					<div id="head_wwr">
					<a href="http://www.wwr.de" id="wwr_link" target="_blank"><img src="/fileadmin/template/pics/wwr.png" alt="WWR" /></a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div id="box_head_footer">
				<div id="suche">&nbsp;</div>
				<div id="news_tieser">
	<!--  CONTENT ELEMENT, uid:55/list [begin] -->
		<div class="content-element">
		<!--  Plugin inserted: [begin] -->
			


	<!--

		BEGIN: Content of extension "its_newsticker", plugin "tx_itsnewsticker_pi1"

	-->
	<div class="tx-itsnewsticker-pi1">
		
			<table border="0" style="WIDTH:100%;
			text-align :center;">



				<tr><td style="background-color: #005DA8; color:#ffffff; font-size: 10pt;font-family:Verdana; ">
<script type="text/javascript">
/*<![CDATA[*/
<!--
	writeticker55();

	// -->
	/*]]>*/

</script>

	</td></tr>
			</table>
			<noscript>To view this newsticker, JavaScript must be enabled.<br />its_newsticker Typo3 plugin by <a href="http://www.its-hofmann.de">its-hofmann</a> </noscript>
		
	</div>
	
	<!-- END: Content of extension "its_newsticker", plugin "tx_itsnewsticker_pi1" -->

	
		<!--  Plugin inserted: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:55/list [end] -->
		</div>
				<div id="on-air">&nbsp;</div>
				<div class="clear"></div>
			</div>
			<div id="box_inhalt">
				<div id="box_left">
					<div id="navi_left">
<a href="nc/inhalt/startseite.html" onfocus="blurLink(this);">startseite</a><div class="linie"></div><a href="inhalt/programm.html" onfocus="blurLink(this);">programm</a><div class="linie"></div><a href="inhalt/nachrichten.html" onfocus="blurLink(this);" class="aktiv">nachrichten</a><div class="sub_navi"><a href="nc/inhalt/nachrichten/kreis-coesfeld-und-das-muensterland.html" onfocus="blurLink(this);" class="aktiv">Kreis Coesfeld und das Münsterland</a><div class="sub_navi_03"><a href="inhalt/nachrichten/kreis-coesfeld-und-das-muensterland/rss-news-feed.html" onfocus="blurLink(this);">RSS News Feed</a></div><a href="inhalt/nachrichten/us-wahl.html" onfocus="blurLink(this);">US-Wahl</a><a href="inhalt/nachrichten/sport-ergebnisse.html" onfocus="blurLink(this);">Sport-Ergebnisse</a><a href="inhalt/nachrichten/archiv-nachrichten.html" onfocus="blurLink(this);">Archiv Nachrichten</a></div><div class="linie"></div><a href="inhalt/aktionen.html" onfocus="blurLink(this);">aktionen</a><div class="linie"></div><a href="inhalt/fotos-videos.html" onfocus="blurLink(this);">fotos / videos</a><div class="linie"></div><a href="inhalt/sender.html" onfocus="blurLink(this);">sender</a><div class="linie"></div><a href="inhalt/musik.html" onfocus="blurLink(this);">musik</a><div class="linie"></div><a href="inhalt/service.html" onfocus="blurLink(this);">service</a><div class="linie"></div><a href="inhalt/links.html" onfocus="blurLink(this);">links</a><div class="linie"></div><a href="inhalt/werbung.html" onfocus="blurLink(this);">werbung</a><div class="linie"></div><a href="inhalt/kontakt/ansprechpartner.html" onfocus="blurLink(this);">kontakt</a>
					</div>
					<div id="boxen_links">
					
					<div class="box_blau_00a"><div class="box_blau_01"><div class="box_blau_01_1"></div><div class="box_blau_01_3"></div><div class="box_blau_01_2">Wetter</div><div class="clear"></div></div><div class="box_blau_02">
	<!--  CONTENT ELEMENT, uid:128/text [begin] -->
		<div class="content-element"><div class="leichter_regen">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Morgens</h1></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<p class="bodytext">11°, viele Wolken, etwas Regen</p>
		<!--  Text: [end] -->
			</div><div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:128/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:129/textpic [begin] -->
		<div class="content-element"><div class="sonne-wolken">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n2"><h1>Mittags</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext">14°, viele Wolken, etwas Sonnenschein</p>
		<!--  Text: [end] -->
			</div>
		<!--  Image block: [end] -->
			</div><div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:129/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:130/textpic [begin] -->
		<div class="content-element"><div class="helle_wolken">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><h1>Abends</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext">11°, bewölkt</p>
		<!--  Text: [end] -->
			</div>
		<!--  Image block: [end] -->
			</div><div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:130/textpic [end] -->
		<span style="font-size:11px;"><i>Mehr Wetter finden Sie <a href="index.php?id=45">hier</a>!</i></span></div><div class="box_blau_03"><div class="box_blau_03_1"></div><div class="box_blau_03_3"></div><div class="box_blau_03_2"></div><div class="clear"></div></div></div>
					<div class="box_blau_00">
	<!--  CONTENT ELEMENT, uid:1164/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Stau-Ansage aller Staus</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="inhalt/service/verkehr.html"><img src="typo3temp/pics/f7b4b7d9a8.jpg" width="160" height="103" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:1164/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:471/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n2"><h1>Alle Staus &amp; Blitzer</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<table><tbody><tr><td><p class="bodytext"><img src="uploads/RTEmagicC_autom-stau-ansagen-klein.jpg.jpg" height="67" width="75" alt="" /></p></td><td><p class="bodytext"><b>Kostenlose Stau &amp; Blitzer Hotline<br />0800 / 2020620<br />Alle Infos <a href="inhalt/service/verkehr.html" class="internal-link">HIER!</a></b><br />&nbsp;</p></td></tr></tbody></table>
		<!--  Text: [end] -->
			</div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:471/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:654/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><h1>Bus &amp; Bahn</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="inhalt/service/verkehr/aktuelle-bus-bahninfos.html"><img src="typo3temp/pics/1ea6a4f56f.jpg" width="160" height="44" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:654/textpic [end] -->
		</div>
					<div id="zusatznavi">
						<div class="zusatz_text">
							<a href="zusatznavi/nutzungsbasierte-onlinewerbung.html" target="_blank" onfocus="blurLink(this);">Nutzungsbasierte Onlinewerbung</a><a href="zusatznavi/impressum.html" onfocus="blurLink(this);">Impressum</a><a href="zusatznavi/sitemap.html" onfocus="blurLink(this);">Sitemap</a>
							<a href="javascript:window.print()">Drucken</a>
						</div>
					 <!--img src="pics/logo_wwr.jpg" alt="" /-->
					</div>
					</div>
					
				</div>
				<div id="box_middle">
				<!-- ###CONTENT_NAVI### -->
			<!-- ###CONTENT_NAVI### -->
<!-- ###likeButton### -->
<!-- ###likeButton### -->

	<!--  CONTENT ELEMENT, uid:6/list [begin] -->
		<div class="content-element">
		<!--  Plugin inserted: [begin] -->
			

<div class="news-single-item">

	<div class="news-single-timedata">22.11.16 - 18:34 <!--Alter: 2 hrs--></div>
		<h2>Straßenplaner in Coesfeld stellen Lösungen für sichereren Verkehr an neuer KiTa am Kalksbecker Weg vor</h2>
		
		<div class="clear"></div>
		<div class="news-single-img"><a href="typo3temp/pics/8426988d64.png" target="_self" rel="lightbox[sb24954]"><img src="typo3temp/pics/e7e860de06.png" width="240" height="120" border="0" alt="" title="" /></a><p class="news-single-imgcaption"></p></div>
		
		
		<p class="bodytext">Coesfeld verjüngt sich durch mehr Kinder – zusätzliche Kindergarten-Plätze sind nötig. Heute Nachmittag haben sich rund 50 Nachbarn, Eltern und Anwohner auf dem Gelände der Maria-Frieden Grundschule am Kalksbecker Weg getroffen, um über die Pläne zu sprechen. Große Sorge der Eltern ist der Verkehr, der durch eine neue KiTa hier noch zunimmt. Und so stellen die Planer es sich vor: Am KiTa-Haupteingang ist ein Parkplatz geplant, auf den Eltern fahren, ihre Kinder abliefern und in einer Schleife zurück auf den Kalksbecker Weg kommen. Erzieher und Mitarbeiter der KiTa dürfen auf dem Lehrerparkplatz parken. Das entzerrt den Verkehr. Straßen-Experten schauen sich jetzt noch einmal den Kalksbecker Weg hier an und denken über Lösungen nach, um ihn sicherer für die Kinder zu machen. In ein einhalb Jahren soll der Kindergarten einzugsfertig sein. </p>
		<div class="clear"></div>
			

				  	
				 	

					
				 	

					
					

					
					

			
			

	<div class="news-single-backlink">
	<a href="nc/inhalt/nachrichten/kreis-coesfeld-und-das-muensterland.html" target="_self">&lt;- Zurück zu: Kreis Coesfeld und das Münsterland</a>
	<!--div>&nbsp;<br /><div class="tx_tweetandlike_pi1-likeButton"><iframe src="http://www.facebook.com/plugins/like.php?locale=de_DE&href=http%3A%2F%2Fwww.radiokiepenkerl-online.de%2Fnc%2Finhalt%2Fnachrichten%2Fkreis-coesfeld-und-das-muensterland%2Faktuelles-singel%2Fdatum%2F2016%2F11%2F22%2Fstrassenplaner-stellen-loesungen-fuer-sichereren-erkehr-an-neuer-kita.html&amp;layout=button_count&amp;show_faces=&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=24" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:24px;" allowTransparency="true"></iframe></div></div-->
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:6/list [end] -->
		
<!-- ###CONTENT_TRAILER### start-->
<!-- ###CONTENT_TRAILER### stop-->

				&nbsp;</div>
				<div id="box_right">
				<div id="box-on-air-right">

	<!--  CONTENT ELEMENT, uid:16/html [begin] -->
		<div class="content-element">
		<!--  Raw HTML content: [begin] -->
			<div class="time"><iframe name="time" src="http://www.radiokiepenkerl-online.de/uhr_zeit/uhrzeit.html" scrolling="no" frameborder="0" width="186" height="28">
<p>Diese Funktion erfordert einen Browser, der &quot;iFrames&quot; unterst&uuml;tzt.</p></iframe></div>
		<!--  Raw HTML content: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:16/html [end] -->
		
						
	<!--  CONTENT ELEMENT, uid:171/html [begin] -->
		<div class="content-element">
		<!--  Raw HTML content: [begin] -->
			<div class="box_blau_00">
		 <div class="content-element">
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Die letzten 3 Hits:</h1></div>
			<div class="csc-textpic csc-textpic-left csc-textpic-above">
				<div class="csc-textpic-imagewrap">
					<iframe name="playlist" src="http://kiepenkerl-online.de/t3website/fileadmin/template/script/playlist/" scrolling="auto" frameborder="0" width="160" height="auto" class="iframe">
Diese Funktion erfordert einen Browser, der &quot;iFrames&quot; unterst&uuml;tzt.</iframe>
<div class="hits_link"><a href="index.php?id=42">Playlist/Musiksuche</a></div>
				</div>
				<div class="csc-textpic-text"></div>
			</div>
			<div class="csc-textpic-clear"><!-- --></div>	
			<div class="clear">&nbsp;</div></div>

</div>
		<!--  Raw HTML content: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:171/html [end] -->
		
					</div>
					<div class="box_blau_00">
	<!--  CONTENT ELEMENT, uid:345/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Der beste Musik-Mix!</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="inhalt/musik/neu-in-der-musik.html"><img src="uploads/pics/LOGO_neue_Hits.png" width="160" height="92" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:345/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:53/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n2"><h1>Kontakt: E-Mail/Telefon</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="inhalt/kontakt/ansprechpartner.html"><img src="uploads/pics/mail_studio_01.jpg" width="160" height="68" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:53/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:12/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><h1>Online-Tiersuchbörse</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:152px;"><dt><a href="nc/inhalt/service/tierisches.html"><img src="uploads/pics/tierisches_bg.jpg" width="152" height="67" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext"><a href="nc/inhalt/service/tierisches.html" class="internal-link">Hier finden Sie Hilfe...</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:12/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:5164/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n4"><h1>Radio-Facebook-Seite</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:166px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:166px;"><dt><a href="https://www.facebook.com/radiokiepenkerl/" target="_blank"><img src="typo3temp/pics/a4a6ff756c.png" width="166" height="94" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:5164/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:573/list [begin] -->
		<div class="content-element">
		<!--  Plugin inserted: [begin] -->
			
		<!--  Plugin inserted: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:573/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:4870/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n6"><h1>Polizei &amp; Radio-Aktion</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:168px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:168px;"><dt><a href="inhalt/aktionen/riegel-vor.html"><img src="typo3temp/pics/c1b48188b9.jpg" width="168" height="77" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:4870/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:1767/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n7"><h1>Online Gutschein Shop</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="http://radio-kiepenkerl.radiogutscheine.de/" target="_blank"><img src="uploads/pics/rkk-gutschein.jpg" width="160" height="105" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:1767/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:3240/image [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n8"><h1>Tickets für Sie!</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="https://www.proticket.biz/EK2005/%28S%28kn1hk3requkkc2lcuqx04tij%29%29/buchung.aspx?ref=34262&amp;SM=0&amp;TicketregionID=3" target="_blank"><img src="uploads/pics/Button_Radio_Kiepenkerl_Ticketshop.jpg" width="160" height="110" border="0" alt="" /></a></dt></dl></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:3240/image [end] -->
		
	<!--  CONTENT ELEMENT, uid:659/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n9"><h1>Ihr Radio-Koch</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="http://www.derradiokoch.de/?ref=kiepenkerl" target="_blank"><img src="typo3temp/pics/e7003a3c95.jpg" width="160" height="110" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:659/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:683/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n10"><h1>Veranstaltungshinweise</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="nc/inhalt/service/veranstaltungstipps.html"><img src="typo3temp/pics/281b8b8b53.jpg" width="160" height="86" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:683/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:973/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n11"><h1>Infos aus der Redaktion</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="inhalt/sender/newsletter.html"><img src="typo3temp/pics/ed0f17282c.jpg" width="160" height="84" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:973/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:432/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n12"><h1>Sendefrequenzen</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:120px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:120px;"><dt><a href="inhalt/sender/frequenzen.html"><img src="typo3temp/pics/c1c9777308.jpg" width="120" height="120" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:432/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:1518/textpic [begin] -->
		<div class="content-element">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n13"><h1>- jeden Mittwoch neu -</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:160px;"><dl class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:160px;"><dt><a href="http://www.streiflichter.com" target="_blank"><img src="typo3temp/pics/8df865f6ad.gif" width="160" height="20" border="0" alt="" /></a></dt></dl></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			<div class="clear">&nbsp;</div></div>
	<!--  CONTENT ELEMENT, uid:1518/textpic [end] -->
		</div>
					
				</div>
				<div class="clear"></div>
			</div>
		</div>
	   	
	</div></div>
<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
<script type="text/javascript" src="http://twitter.com/statuses/user_timeline/RadioKiepenkerl.json?callback=twitterCallback2&amp;count=1"></script> 

<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17785633-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_gat._anonymizeIp']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>



	
<!-- IVW Start -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"radkiepe", // site/domain
"cp":"rss_news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->
<!-- IVW Ende -->

</body>
</html>
<!-- Compressed, level 3, original size was 33987 bytes. New size is 8394 bytes -->